OHDSI Home | Forums | Wiki | Github

WebAPI PostgreSQL 12

webapi

(Gil Frenkel) #1

Hi everyone,

I want to install WebAPI using PostgreSQL 12.
Does the current WebAPI version support this specific version of PostgreSQL?

Thanks.


(Chris Knoll) #2

Yes, PG12 should be fine.


(Gil Frenkel) #3

Thanks Chris!


t