OHDSI Home | Forums | Wiki | Github

Update to v5.3 or v5.3.1 for https://github.com/OHDSI/ETL-CDMBuilder


(Jose Cabrera Zuniga) #1

Did anyone made the update for

to support v5.3 or v5.3.1?

Our project need to stay out of AWS.

Thanks
Jose


t