OHDSI Home | Forums | Wiki | Github

What versions of Oracle are compatible for Atlas WebAPI deployment


(Sarath Manikonda) #1

Hi,

We have an existing Oracle 12c instance and I would like to the versions of Oracle that are compatible for Atlas WebAPI deployment. The documentation mentions Oracle XE and I am wondering of Oracle 12c can be used.


t