OHDSI Home | Forums | Wiki | Github

CDM/OMOP Postgres version


(Chen Wen) #1

Hi,
Can anybody advise on what version of Postgres is supported by OHDSI CDM/OMOP?

Thanks,
Chen


t